【Dine】 iOS 10.0未満の端末をご利用のお客さまへ

この度、より安全・快適にDineを使っていただくために、iOSアプリの対象OSバージョンの変更を行います。

10/1(火)より、iOS10.0未満のバージョンの端末はアプリアップデートの対象外となります。(AppStoreでアプリの更新ができなくなります。)

それにより、機能の追加・変更や不具合の修正が受けられなくなるため、アプリの一部または全ての機能が使えなくなります。

【非対応となるOSバージョン】
iOS 10.0未満

【該当する端末】
iPhone 4s
iPod Touch 第5世代

【該当する可能性のある端末】
iPhone5
iPhone5s
iPhone5c
iPhone6
iPhone6 Plus
iPhone SE
iPod touch 第6世代

お使いの端末がiOS10.0未満の場合は、お手数ですが、お早めにOSのアップデートを行っていただきますようお願いいたします。

【iPhone4s、iPod touch(第5世代)をお使いの方】
この端末お使いの場合、端末自体がOSアップデートの対象外となっているため、継続してお使いいただくことができません。

新しい端末をご用意いただき、Dineアプリをインストール後、現在と同じログイン方法でログインしていただくことでご利用を継続できます。

新しい端末はiPhone/Androidどちらでも継続できます。詳しくは、よくある質問の該当項目をご確認ください。

この記事が気に入ったら、サポートをしてみませんか?気軽にクリエイターを支援できます。

1

デーティング・ガイド

マッチングアプリ・デーティングアプリに関するコラムや、ファーストデートにおすすめのレストラン情報を提供するメディアです。デートにコミットするデーティングアプリ『Dine』が運営しています。

Dine News

ニュースリリースをはじめ、Dineに関連する情報をいち早くご紹介。Dineファンは要チェック。
コメントを投稿するには、 ログイン または 会員登録 をする必要があります。